Josephus Problem Programm

josephus[1]

Eine kleine Simulation des Josephus Problemes.

Programm braucht .NET 4.0 aber soweit man Vista+ installiert hat sollte dies kein Problem sein.